Haltungsbericht Stefans Pheidole pallidula!

Informationen, Haltungsberichte und Fotobeiträge

Beitragvon Stefan86 » 15. Dez 2007 11:04

Koloni1: Das Heimchen ist mittlerweile total leer gefressen. Es wurde regelrecht ausgehüllt. Ja sonst ist nichts weiter passiert.




Kolonie2: Juhu sie sind gestern gekommen, ich habe sie erstmal warm gestellt da das Päckchen total kalt war. Als ich ne Stunde später nach hause gekommen bin, habe ich sie ausgepackt und erstmal angeschaut. SCHOCK,,, die sind tot :-(
Aber auf einmal kahmen sie aus einem kleinen versteck aus Watte raus. es sind: Gyne+ca. 30 Arbeiterinnen(weniger als gedacht aber nicht schlimm)+3 Soldaten. Ich werde sie vorerst in dem RG lassen und nächste Woche in ihr neues Heim einziehen lassen. Werde jetzt erstmal ein Heimchen rein tun!
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon Stefan86 » 16. Dez 2007 12:28

Update:

Es ist nicht viel passiert,sie haben das Heimchen komplett ausgehüllt und sitzen in ihrem Bau.

Ich habe sie nun in ihr erstmal ausreichen neues Becken gesetzt. Es ist ein 20x10x10 cm Becken. Ich habe einen Ytong verwendet und vorn an die Scheibe gestellt. Ich habe natürlich Rote Folie davor geklemmt. Als Boden Substrat verwendete ich roten Sand,wurde mittlerweile auch schon von diesem schönen Sand angesteckt. Ich habe den Rand oben mit Paraffinöl eingeschmiert, aber morgen kommt noch Gummi Klebeband am Rand rann. Die Kolonie ist über Nacht in den Ytong gezogen, und hat sich ein gemütliches Plätzchen gesucht. Ich habe ihnen gerade ein neues zerschnittenes Heimchen rein gelegt.

Ich konnte jetzt Gyne+ca. 20 Arbeiterinnen und 3 Soldaten zählen. Brut habe ich noch nicht ausmachen können.


Hier mal ein paar fotos:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon Stefan86 » 18. Dez 2007 13:53

Update:

kolonie1: das Heimchen was ich anbot haben sie wiedermal gut angenommen und angeknabbert. Sie leben immer noch in dem kleinen Gang im Y tong Stein. Die kleinen scheinen sich wunderbar zu entwickeln, und wenn ich die Folie zur Seite nehme und mit der Lampe nach ihnen schaue, dann ist immer ein riesen Gewusel da drin was mir sagt das es ihnen gut geht und sie noch alle leben.


Kolonie2: Sie sind mittlerweile ja unter den Y tong Stein gezogen was natürlich nicht so schön ist, aber wenn sie sich dort wohl fühlen sollen sie da bleiben. Ich habe mir das Becken etwas vorgezogen und mal drunter geschaut, und ich konnte entdecken das die Gyne fleißig war und einen kleinen Haufen an Eier gelegt hat. Das alles ohne einen Wärme Strahler oder einer Heiz Matte, ich habe ihnen aber jetzt eine kleine Matte drunter gelegt. Ich habe vor ein paar Tagen ein Heimchen angeboten was mindestens 1cm groß war, das haben sie mittlerweile in den Y tong geschleppt und ausgehölt. Ich habe jetzt ein neues rein gelegt, mal sehen was sie damit veranstalten.
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon Stefan86 » 28. Dez 2007 15:59

Update:
Kolonie 1: Ich habe sie jetzt in ein Apartment 20x10x10 cm umziehen lassen, da ich in dem Becken Milben entdeckt habe und die Kolonie gefährdet war. Sie fühlen sich sehr wohl und es wurde schon allerlei Gänge gebaut. Sie haben am Eingangs Bereich einen schon fast 2 cm hohen Hügel gebaut, sieht total genial aus. Ich habe eben eine große abgekochte Grille rein getan, die sofort angeknabbert wurde von drei kleinen Rackern. Ansonsten schauen wir mal wie sie sich entwickeln.


Kolonie 2: Auch sie sind umgesiedelt, da ich finde das es unter dem Stein zu eng war. Ich habe sie in ein Antstore Labyrinth umziehen lassen, wo sie sofort in die von mir noch geschliffenen Kammern gezogen sind. Ich konnte bis jetzt noch keine in Richtung Ausgang oder am Futter sehen können. Sie sitzen ganz regungslos in dem Gang. Ich konnte aber eben feststellen das die Gyne wieder einen riesen Haufen Eier gelegt hat.

So das wars, hier erstmal ein paar Fotos.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon Stefan86 » 30. Dez 2007 13:06

Update:
kolonie 1: Den Ameisen geht es supi, sie haben sich inzwischen schon mehrere Gänge und eine große Kammer gebaut. Die Grille sieht unberührt aus wurde aber von 4 Arbeiten von außen nach innen ausgehöhlt, es ist also von innen total hohl.

Kolonie 2: Sie sitzen regungslos in der unteren Kammer wo der Watte stopfen im Labyrinth ist, und bewegen sich da auch nicht raus um in die Arena zu gehen und sich an den Heimchen zu vergnügen. Sie wollen einfach nicht den Gang entlang zum Ausgang und Zugang in die Arena laufen um zu fressen. Wer mir da einen Vorschlag geben kann oder Tipp der soll das mal bitte in meinem DT reinschreiben, währe froh wenn da jemand mir helfen kann.
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon Stefan86 » 5. Jan 2008 16:36

Update.
Kolonie 1. Es hat sich nicht viel verändert, nur das sie noch gieriger auf abgebrühte Mehlwürmer stehen. Es machen sich nämlich mehrere Arbeiterinnen daran zu schaffen und fressen diese wieder von innen hol.

Kolonie 2. Wie ihr ja wisst haben sie bisher nichts gemacht außer in ihrer Kammer gesessen. Ich hatte die Vermutung das sie nicht mehr zum Ausgang finden da sich nicht eine einzige bewegt hat. ich habe vorhin Mehlwürmer auch bei ihnen rein getan, und siehe da halbe Stunde später wahren um die sechs bis sieben Arbeiterinnen draußen und machten sich über die Würmer her. Puh das ist Erleichterung für mich sie dort zu sehen das sie fressen und die Gänge wunderbar hoch und runter laufen können.

So das wars schon wieder, Fotos habe ich leider keine da Kamera leer!
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon Stefan86 » 11. Feb 2008 22:36

Letztes Update:
Ich musste leider feststellen das beide Kolonien eingegangen sind, es sind beide aus
unterschiedlichen Händlern und von daher muss es mein Fehler gewesen sein.
Ich habe alles gemacht, gesprüht, gefüttert und und und... :cry: Woran kann das liegen,
und was könnte ich falsch gemacht haben??? Kann es vielleicht sein das es daran
liegt das sie keine Winterruhe hatten??? Vielleicht ist es das ja und sie wahren nicht
richtig erholt????
Ich werde mir irgendwann mal wieder eine zulegen, aber vorerst werde ich es lassen.

Es war eine schön zu beobachtende Art und nun ist es, ob mein oder nicht mein Fehler, vorbei.

Schade um die kleinen Ameisen :cry:

Bis dahin!
Stefan86
member
member
 
Beiträge: 1056
Alter: 33
Registriert: 16. Sep 2007 16:31
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Vorherige

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Pheidole - Informationen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste