Harpegnathos venator - Haltungsbericht

Informationen, Haltungsberichte und Fotobeiträge

Harpegnathos venator - Haltungsbericht

Beitragvon G4m813R » 2. Dez 2007 13:58

Fragen, Anregungen usw. hier hin


Also Donnerstag kamen meine Ants an. Leider war eine der Ameisen hinter die Watte im RG gerutscht. Da ich die Arme dort nicht sterben lassen wollte, entschied ich mich mit einer Zange das RG hinten aufzuknipsen.
Das RG hab ich dann geöffnet in einen Plastikbehälter gelegt, bis die kleine sich befreit hatte und wieder zu ihrem Nest ist. Danach hab ich es wieder verschlossen, da mein Formicarium erst am Freitag kam.
Bild
Bild

Freitag Abend und Samstag, hab ich dann zusammen mit meiner besseren Hälfte das Formicarium eingerichtet. Mussten dann nochmal in ein Terrarien Geschäft, da ich ein paar Dinge vergessen hatte zu bestellen. Leider konnte ich nirgends Pflanzen auftreiben, aber ich finds auch ohne jetzt ganz hübsch. Und zumindest Moos ist drin. Im Wald haben wir dann noch ein paar Äste gesammelt, und natürlich alles nochmal in den Backofen geschoben bevor wir es dekorierten. Die Ameisen sind ziemlich aktiv.
Haben erst stundenlang probiert die Wände hochzukrabbeln aber jetzt aufgegeben. Ich schätze die Zahl auf ca 12 Stück wovon auch alle am leben sind. Etwa 4-5 haben es sich im Verbindungsstück gemütlich gemacht und sitzen dort auch schon fast 24h. Etwa die gleiche Anzahl sitzt im Nest. Brut konnte ich noch keine sehen, da weiss auf weiss so schlecht zu erkennen ist. Meine Freundin meint aber nach ihrem Verhalten haben sie dort definitiv Brut. Und der Rest rennt im Formicarium rum. Den Eingang ihres RGs haben Sie auch gleich mit dem Bodengrund zugemacht. 3 Heimchen habe ich jetzt mal reingeworfen. Eines haben sie auch schon 2mal attackiert aber jedesmal gleich aufgegeben. Ein Heimchen hat sich sogar ins RG gesetzt aber keine Reaktion. Sie haben also immernoch nichts gefressen :(
Hoffe das kommt bald, sonst mach ich mir wirklich Sorgen.
Luftfeuchtigkeit ist in der Farm und in der Arena bei 70-80%.
Lufttemperatur in der Farm ist bei 28 Grad
in der Arena 22 Grad
Geheitzt wird die Farm mit einer Wärmematte an der Rückseite. Und die Arena mit einem Heizstrahler und einer Wärmematte.
So hier jetzt die restlichen Bilder:
Dateianhänge
3stueck.jpg
draufsicht.jpg
farm.jpg
formicarium.jpg
huhu.jpg
scheibe.jpg
verbindung.jpg
stein.jpg
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke



Werbeanzeige: Harpegnathos venator



Beitragvon G4m813R » 2. Dez 2007 21:04

So es gibt wieder Neuigkeiten. 2 Heimchen haben sie getötet und die Hinterbeine abgerissen. Die Körper liegen noch rum aber groß was davon gefuttert haben sie anscheind nicht. Habe jetzt auch endlich Brut entdeckt. Eine Arbeiterin läuft seit ein paar Minuten mit einem Ei herum.
Dateianhänge
arbeiterin.jpg
arbeiterin2.jpg
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 3. Dez 2007 09:47

Nachdem ich jetzt gelüftet habe, ist das Becken nicht mehr so angelaufen. Deßhalb davon jetzt mal 2 Pics anhängend. 3 Ameisen sitzen immernoch im Gewinde des Verbindungsstücks zur Farm. Das RG ist mittlerweile verlassen. Gestern war dort nur noch eine einzigste zu sehen. Entweder hatten sie nur wenig Brut oder sie haben sie liegen gelassen, da ich nur eine einzigste Arbeiterin mit Brut sah. Wo diese damit hinwollte weiss ich leider nicht, sie ist 10 Minuten planlos damit rumgelaufen und dann hab ich nicht mehr geguckt. Den Rest der Ameisen konnte ich nicht ausfindig machen. Werde ich heute nach der Arbeit mal suchen. Haben sich gestern Abend und heut morgen kaum noch blicken lassen. Auch hab ich das Gefühl, dass sich diese Art etwas schlechter beobachten lässt wie andere. Aufgrund ihres guten Sehvermögens, schauen sie einen sofort an wenn man zuschaut und hören auf mit was auch immer sie grad tun.
Dateianhänge
arena.jpg
arena2.jpg
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 4. Dez 2007 09:17

Morgen allerseits,

gestern ist nicht viel passiert. Eine hockt immernoch im Schlauch. 3 liefen im Becken herum. Die toten Heimchen liegen immernoch rum. Eins lebt noch und ich glaube ein Totes haben sie in ihren neuen Bau getragen. Sie leben jetzt in einem Loch im Boden unter dem Moos. Das RG konnte ich gestern entfernen. Hab auch nochmal geschaut dass sie nix vergessen haben. Anscheind hatten sie also nur wenig Brut. Fotos gibts heut Abend vl. wieder.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 8. Dez 2007 13:55

Hi,

konnte ein paar Tage leider aus Zeitmangel nichts mehr schreiben aber heut passts mal wieder. Die Ameisen haben jetzt das Moos ziemlich unterbuddelt. Die Farm hab ich jetzt nochmal abgemacht um dort eine Belüftung anzubaun. Außerdem ist der Appetit rapide angestiegen. Ich hab fast jeden Tag 2 Heimchen reingeworfen und die warn innerhalb von 10 Minuten tot und ins Nest geschleppt. Allerdings hab ich erst etwa 4 Leichen rausgesammelt mit denen sie wohl fertig waren. Da muss also noch einiges Lagern. Ich glaub auch nicht, dass sie die töten und in den Bau schleppen wenn sie sie gar nicht essen können, denn Anfangs liefen die teils Tage da drin rum bevor die Ameisen sich auf sie stürzten. Heute habe ich auch noch ein Ei außerhalb des Nestes gefunden. Liegt da jetzt auch schon fast 2h unbewacht rum. Einen Ast musste ich wieder aus dem Nest entfernen, da dort weisse feine Fäden wuchsen und auch aufs Moos übergingen. Gestern habe ich noch etwas merkwürdiges gefunden. Es sah etwa aus wie ein Hinterbein eines Heimchens und als ich es rausgeholt hab und anfasste, hatte ich pinke Flüssigkeit an den Fingern. So wie Blut, aber haben Heimchen überhaupt so farbintensives Blut? Bilder gibts heut auch wieder:
Dateianhänge
IMG_0722.jpg
Ameise mit Beute
IMG_0725.jpg
Schimmelast
IMG_0727.jpg
Ant on the run
IMG_0731.jpg
leider etwas unscharfes Ei, rechts davon ist ein Nesteingang
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 14. Dez 2007 20:59

So viel passierte nicht die letzten Tage. Habe kaum welche zu Gesicht bekommen. Die Heimchen haben wohl Eier gelegt im Formicarium. Ist auf den Pics zu sehn. Zumindest sind da jetzt kleine geflügelte Tierchen drin. Was mir noch auffiel, einer Ameise fehlt ein Stückchen vom Fühler, kA wie das passierte. Jedenfalls ist die ziemlich oft draußen. Eben habe ich sie und noch eine andere draußen entdeckt und gleich mal wieder Fotos gemacht. Irgendwie habe ich den Eindruck, dass die Ameisen nicht mehr so sauber sind wie vorher. Um die Augen und am Oberkörper hat ne Menge Dreck geklebt. Konnte ich vorher nicht beobachten.
Hier jetzt die Pics.

Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 17. Dez 2007 22:54

OK jetzt mach ich mir Sorgen. Eben lief mal wieder die mit dem fehlerhaften Fühler draußen herum mit 2 ihrer Kameraden. Eine trug wie ich dachte ein Stück vergammeltes Heimchen herum. Hab mich sehr gefreut, da sie auch ziemlich emsig waren und herumsprangen. Nach etwa 10 Minuten nahm ich ihr das tote Stückchen ab (da ich gelesen hab dass sie aus der Hand fressen, dachte ich es geht auch mit dem Müll). Dann kam der Schreck. Es war kein totes Heimchen sondern ein Stück einer Ameise wie ich glaube. Allerdings fehlen da noch 2 Stückchen von. Falls die gestorben ist, werden die die wohl kaum zerstückeln oder? Könnten das vl. die Heimchen gewesen sein? Die sind mittlerweile ziemlich gewachsen und seit Tagen nicht mehr angegriffen worden. Oder sind die Ameisen vl. krank? Sie sehen nicht mehr so gut aus wie noch vor ein paar Tagen. Überall mit feinem braunen Dreck beschmiert. Bilder liefer ich gleich noch nach.

edit: so eben hab ich den Kopf gefunden etwa 2cm vom Unterschlupf der Heimchen
außerdem war eben eine 1cm vor meinem Auge an der Scheibe und selbst die Augen sind mit diesem braunen Zeug bedeckt. Ich hab echt angst dass sie krank sind. Hab die Fotos nochmal angeschaut von vor ein paar Tagen. Da sahn die noch tiptop aus.
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar

So ich denke auf den Bildern sieht man ziemlich gut dass die Ameisen jetzt irgendwie komisch aussehn. Die Tote allerdings war sauber. Da war nichts von dem brauen Zeugs zu sehn.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 19. Dez 2007 21:56

Im Diskussionsthread hierzu steht ja schon dass ich Milben habe und was ich gemacht habe. Eben habe ich eine der beiden Infizierten tot gefunden. Die andere (die mit dem fehlendem Stück Fühler) hab ich jetzt herausgenommen und von den anderen getrennt. Die anderen sitzen in einem Loch im Boden und sehen soweit ich das erkennen konnte mit meiner Taschenlampe alle gut aus.
Aber mir ist jetzt was klar geworden. Die Infizierten sind sehr häufit draußen im Gegensatz zu anderen. Eben waren nur die beiden draußen und als sie noch im Formicarium waren, waren es auch meistens die beiden. Darauß schliesse ich, dass sie irgendwie merken wer krank ist und halten denjenigen (oder sie sich selbst) absichtlich vom Nest etwas fern.

Nachtrag: Die Isolierte hab ich jetzt nach ewigem Gejammere meiner Besseren Hälfte, gesäubert. Hab sie mit der Pinzette festgehalten und mit der Zahnbürste geschrubbt. Die Ant war natürlich stinksauer. Allerdings ist sie jetzt sauber. Keinerlei Rückstände waren zu sehn. Und es ist auch noch alles dran ;)
Hätte ich vorgestern schon so machen sollen, allerdings wollte ich vorsichtig sein. Habe jetzt aber gemerkt dass sie doch sehr robust sind und man ordentlich schrubben kann. Anders gings auch nicht ab.
Hab sie jetzt wieder in die Farm. Sollte sie noch krank sein, hoffe ich sie bleibt weiterhin den anderen fern. Sollte sie in 2-3 Tagen immernoch immer alleine draußen sein, werde ich sie überbrühen.
Habe aber noch eine Frage. Wieso war die erste Tote in drei geteilt? An ihr waren auch keinerlei Milben spuren. Die heutige Tote war sichtlich von Milben befallen und auch noch an einem Stück.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 20. Dez 2007 23:19

So die Ameise die ich geputzt hatte, habe ich heute überbrüht. Da sie immernoch alleine draußen hockte denk ich es hatte keinen Sinn mehr. Das Formicarium habe ich heute wieder fertig gemacht. Allerdings hab ich das Moos und die Äste erstmal weggelassen. Als Ausbruchschutz hab ich jetzt statts PTFE das Paraffinöl. Ich glaube auch dass die Ants mittlerweile ein bisschen gebuddelt haben. Das Heimchen was sie ins Loch gezogen haben ist nicht mehr zu sehn. Hier mal 2 Fotos vom Nest. Meine Freundin meint die hätten auch alle Milben allerdings kann ich an denen nix erkennen, auch auf den hochauflösenden Fotos nichts.
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 23. Dez 2007 14:17

Wer nicht hören will der muss fühlen.
Ich war ja schon ziemlich überzeugt das es mit den Milben wieder gut ist aber heute musste ich wieder eine Ameise rausnehmen. Erst freute ich mich, dass endlich eine das Formicarium am erkunden ist, doch dann stellte ich fest dass sie befallen war. Die anderen habe ich auch nochmal kontrolliert. Die sehen noch sauber aus. Da die befallene die gleichen Verhaltensweisen zeigte, wie die letzten beiden, habe ich sie rausgenommen.
Heute hab ich ihnen auch mal anderes Futter angeboten. Mal schaun ob sie es wollen.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 26. Dez 2007 15:32

So momentan passiert nicht wirklich was. Ins Formicarium gehen sie gar nicht. Die überbrühten Heimchen schleifen sie in ihr Nest und wenn sie fertig sind werfen sie sie raus. Außer wenn sie das Futter holen, verlassen sie ihr Nest gar nicht. Im Nest sehen alle noch Gesund aus.
Also es passiert momentan nicht wirklich was. Werde auch meinen nächsten Post erst wieder machen wenn sich was ändert.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 11. Jan 2008 14:38

Heute tat sich mal wieder endlich etwas. Eine Arbeiterin trug ein Ei heraus und legte es auf den Wattestopfen. Allerdings sieht das Ei etwas merkwürdig aus. Sieht nicht nach Milben aus, eher nach nem Stückchen Heimchen was da noch dran klebt. Was sagt ihr dazu?

Bild
Bild
Bild
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 16. Jan 2008 10:13

Es gibt Neuigkeiten. Wenn auch keine super interessanten. Seit 3 Tagen baut die Kolonie ihr Nest aus. Sehe sie öfters Sand raustragen. Eine allerdings, schmiss immer wieder Sand zurück ins Loch. Ansonsten tun sie nichts. In der Arena sind sie praktisch nie. Und in der Farm kommen sie nur aus dem Loch um Futter zu holen bzw. jetzt auch etwas Sand raustragen. Da ich die Heimchen abkoche, kann ich auch keine Jagd mehr beobachten.
Milben sind jetzt überhaupt keine mehr zu sehen aufgrund der geänderten Klimabedingungen. Ein paar der Ameisen die etwas stärker Milben hatten, haben jetzt noch leichte Verkrustungen um die Augen.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 16. Jan 2008 22:17

So eben habe ich mal wieder eine in der Arena entdeckt und gleich mal Fotos gemacht. Ihr könnt sie ja mal begutachten ob sie gesund aussieht.

Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Hyperlinks sind nur für registrierte Nutzer sichtbar
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon G4m813R » 4. Feb 2008 11:07

So nach langer Abstinenz gibts mal wieder etwas zu berichten. Die Harpegnathos haben mittlerweile einen ziemlich langen Tunnel durch die ganze Farm gezogen. Auch netterweise direkt an der Scheibe :) Es ist nur eine Kammer zu erkennen die auch nicht sonderlich groß ist. Ein Ei war dort auszumachen aber leider immernoch keine Larven. Vor 3 Tagen ist dann ihr langer Tunnel eingestürzt und eine war gefangen. Die anderen waren aber schon fieberhaft dabei sie zu befreien. Gestern haben sies wieder fertiggebracht alles einstürzen zu lassen. Diesmal waren 2 Stück einzeln gefangen und locker 10cm Sand bis zum Haupttunnel. Da ich aufgrund ihrer geringen Anzahl nicht wieder eine verlieren wollte, hab ich mit einem kleinen Holzstab jeweils ein Loch gebohrt zu den beiden damit sie wieder frei waren. Ansonsten versuch ich sie aber so wenig wie möglich zu stören. Die Farm ist komplett abgedunkelt und ich schau nur einmal kurz am Tag was sie so tun.
Die eine, die leicht noch Milben an den Augen hatte, hat diese noch immer. Die anderen sind alle noch Milbenfrei. Im neuen Tunnelsystem kann man alle ganz gut sehen. Da die befallene diese jetzt schon Wochenlang hat und auf die anderen nichts überging, mach ich mir da auch keine großen Sorgen mehr.

Hat jemand eine Ahnung warum die Tunnel einstürzen? Ich bewässer annähernd gar nicht seit Wochen, sondern habe Wasser bereitgestellt. Allerdings ist immernoch ziemlich viel Restfeuchtigkeit in der Farm. Diese trocknet nur an den freigelegten Stellen.
Ansonsten schau ich mal dass ich Bilder die Woche von den Tunneln mache.
Benutzeravatar
G4m813R
member
member
 
Beiträge: 286
Alter: 35
Registriert: 7. Nov 2007 14:13
Wohnort: Groß-Gerau
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Nächste



Werbeanzeige: Harpegnathos venator


  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Harpegnathos - Informationen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste