sehe keine Lasius niger mehr

Archivbeitrage aus den Unterforen "Einsteigerfragen" und "Diskussion und Fragen allgemein" aus den Jahren 2003 bis 2008.

sehe keine Lasius niger mehr

Beitragvon henry » 19. Jul 2008 08:14

Hallo Leute,

ich bemerke derzeit, dass meine Ameisen kaum noch aktiv sind. In der Arena sehe ich gar keine mehr und wenn ich die Farm öffne kommt maximal eine aus dem Bau.
Ich vermute, dass mir das Nest eingegangen ist, kann mir nur nicht erklären wie. Nahrung hatten sie genug, sprich Honig und EW*.
Hat von Euch auch schon jemand solche Erfahrungen gemacht?

Grüßle

*Edit Antstore - Bitte keine Abkürzungen benutzen! Dadurch entstehen nur Irritationen und Unklarheiten! :)
henry
member
member
 
Beiträge: 151
Alter: 40
Registriert: 19. Feb 2008 19:34
Wohnort: 01833 Stolpen
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon shar » 19. Jul 2008 09:12

Servus.

Was ist den bitte EW?
Wie lange geht dies schon so?
Wie oft hast du wieviel gefüttert?
Welches Nest verwenden sie?
Temperatur und Feuchtigkeit ausreichend/nicht zu hoch?


Grüßle ~Shar~
Benutzeravatar
shar
member
member
 
Beiträge: 681
Alter: 43
Registriert: 21. Jun 2008 12:04
Wohnort: Bayern
Hat sich bedankt: 0 Danke
Danke bekommen: 3 mal

Beitragvon Simon S. » 19. Jul 2008 11:34

EW wird wohl Eiweiß sein ;)
Benutzeravatar
Simon S.
member
member
 
Beiträge: 208
Alter: 30
Registriert: 14. Mär 2006 19:05
Wohnort: Stuttgart
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon ogh35d0 » 19. Jul 2008 14:57

Ich würd zu aller erst Temperatur und Feuchtigkeit überprüfen und die dann unter Umständen anheben bzw senken. Das nur wenige Ameisen an der Oberfläche zu sehen sind muss nicht heißen dass das Volk am Ende ist. Meine 30 Frauen starke Lasius niger Mannschaft arbeitet auch nur selten mit mehr als 5 Tieren ausserhalb des Baus.
Benutzeravatar
ogh35d0
member
member
 
Beiträge: 36
Alter: 32
Registriert: 5. Mär 2008 20:25
Wohnort: Offenburg
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon henry » 20. Jul 2008 16:55

EW = Eiweiß :)

Das ganze geht wie gesagt seit 1 - 2 Wochen.
Gefüttert wird jeden Tag mit einem Tropfen Honig und jeden 2ten ne abgebrühte Spinne, Mehlwurm oder gleichwertiges Krabbelzeugs.
Hab so nen Starterset aus dem Shop und ich halte das Nest leicht Feucht, d.h. es ist kein Aquarium. Im Seramisbereich am Boden des Formis hängen vereinzelt Tropfen am Acryl.
henry
member
member
 
Beiträge: 151
Alter: 40
Registriert: 19. Feb 2008 19:34
Wohnort: 01833 Stolpen
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon shar » 20. Jul 2008 17:00

Servus.

Du schreibst, "wenn ich die Farm öffne" - ist diese gänzlich verschlossen oder wie muss ich mir das vorstellen?
Und wie groß ist deine Kolonie nach letztem Wissensstand?


Grüßle ~Shar~
Benutzeravatar
shar
member
member
 
Beiträge: 681
Alter: 43
Registriert: 21. Jun 2008 12:04
Wohnort: Bayern
Hat sich bedankt: 0 Danke
Danke bekommen: 3 mal

Beitragvon henry » 20. Jul 2008 17:49

Nach meinem letzten Wissensstand müßten es so ca. 20 Arbeiterinnen gewesen sein.
Die Farm ist verschlossen, mit nem passenden Deckel aus Acryl. Beim öffnen kamen da immer so 5 - 6 Stück raus und sind wild umher gekrabbelt.
henry
member
member
 
Beiträge: 151
Alter: 40
Registriert: 19. Feb 2008 19:34
Wohnort: 01833 Stolpen
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon ronnie86 » 20. Jul 2008 17:55

Ich würde sie einfach mal in Ruhe lassen! Nicht so häufig den Deckel öffnen das ist schon immer ein ganz schöner Stress. Einfach weiter füttern!

Kannst du denn schon von aussen in den Bau sehen? Siehst du evtl. die Menge des Aushub ansteigen?

Einfach etwas Geduld haben und weiter abwarten!
Benutzeravatar
ronnie86
member
member
 
Beiträge: 151
Alter: 33
Registriert: 20. Dez 2007 18:41
Wohnort: Quierschied
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon shar » 20. Jul 2008 19:01

Servus.

Würde auch sagen, mal abwarten.


Grüßle ~Shar~
Benutzeravatar
shar
member
member
 
Beiträge: 681
Alter: 43
Registriert: 21. Jun 2008 12:04
Wohnort: Bayern
Hat sich bedankt: 0 Danke
Danke bekommen: 3 mal

Beitragvon henry » 21. Jul 2008 16:35

Soderle, hab gerade 4 Arbeiterinnen ganz wuselig gesehen. War vieleicht nur ne vorübergehende Ruhephase.
Ist es möglich, dass die Ameisen zuviel eiweißhaltige Nahrung im Nest hatten und daher nicht rausgekommen sind?

Ich kann von aussen schon in den Bau sehen, aber Gänge sehe ich sehr wenige.

Versteht mich nicht falsch, ich hänge nicht ständig vorm Formi und öffne es. Ich hab das halt mal gemacht, als ich keine mehr gesehen habe.

Zwecks Aushub habe ich zeit 2-3 Wochen keinen Fortschritt erkennen können.

Ich wart einfach mal ab.

Danke für die Antworten ;-)
henry
member
member
 
Beiträge: 151
Alter: 40
Registriert: 19. Feb 2008 19:34
Wohnort: 01833 Stolpen
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon ronnie86 » 21. Jul 2008 20:38

Nun ja!

gerade hatte ich bei meinen Lasius auch eine Ruhephase! Vor 2 Wochen waren etwa 20 Arbeiterinnen beim honigschlürfen zu sehen, danach waren es auch nie mehr als 10!

Heute hatten sich dann auch wieder etwa 15 um den Mehlwurm versammelt und waren dabei ihn zu zerlegen... Denke somit auch das es sich bei deiner Kolonie wie bei meiner um ein normales Verhalten handelt ;)
Benutzeravatar
ronnie86
member
member
 
Beiträge: 151
Alter: 33
Registriert: 20. Dez 2007 18:41
Wohnort: Quierschied
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon henry » 25. Jul 2008 13:27

hab meine Farm jetzt auf mein Terrarium gestellt, da kommt es von unten schön warm und wer häts gedacht, dir Racker werden mobil. Es war wohl nur ne Ruhephase die auf die sinkenden Temparaturen draußen zurückzuführen ist.
Zuletzt geändert von henry am 25. Jul 2008 17:41, insgesamt 1-mal geändert.
henry
member
member
 
Beiträge: 151
Alter: 40
Registriert: 19. Feb 2008 19:34
Wohnort: 01833 Stolpen
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Beitragvon ronnie86 » 25. Jul 2008 13:31

Na Also ;)

meine sind auch wieder schön aktiv seits draussen auch wieder schön warm ist ;)
Benutzeravatar
ronnie86
member
member
 
Beiträge: 151
Alter: 33
Registriert: 20. Dez 2007 18:41
Wohnort: Quierschied
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke


  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu History Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast