Crematogaster rogenhoferi frisst nicht!

Hier kann diskutiert und gefragt werden.

Re: Crematogaster rogenhoferi frisst nicht!

Beitragvon Pascal1333 » 16. Dez 2018 13:21

Hallo,

habe eine Crematogaster rogenhoferi Kolonie bestellt mit 30 Arbeiterinnen glaube ich.
Für den Urlaub habe ich alles vorbereitet.
Nach dem Urlaub habe ich gesehen das sich schimmel gebildet hat und ich keine Arbeiterinnen mehr gesehen habe.
Habe das gesamte Terrarium ausgeräumt und habe das Xaxim auf gemacht und 5 Arbeiterinnen und die Königin lebten noch.
habe die in Reagenzglas getan und in ein etwas kleineres Terrarium.
Nach 2 Tagen habe ich keine mehr gesehen und habe es wieder ausgeräumt, weil ich dachte die wären tot.
Nichts habe ich gefunden.
Dann gab es noch ein Teil was im Terrarium war, dass war der Luftfeuchtigkeits messer.
Habe es aufgerissen und die waren drinnen aber nur noch mit 1 Arbeiterin.
Habe die beiden in Reagenzglas getan abgedunkelt und tropfen Honig dazu gegeben.
Nach einen Tag habe ich rein geguckt und die Arbeiterinnen ertranke in dem Honig.
So habe jetzt nur die Königin. Sie hat Eier gelegt sind aber wieder verschwunden habe ihr eine Fruchtfliege und Honig angeboten.
Zumindestens hat sie die Fliege nicht angenommen.
Habe es dauerhaft abgedunkelt und mit Wasser im Reagenzglas
Ich weiß nicht was ich machen soll :?
Will die Königin nicht verlieren, da die Kolonie nicht gerade günstig war.

Mfg
Pascal
Pascal1333
newbie
newbie
 
Beiträge: 2
Alter: 15
Registriert: 16. Dez 2018 13:14
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke



Werbeanzeige: Crematogaster rogenhoferi



Re: Crematogaster rogenhoferi frisst nicht!

Beitragvon Pascal1333 » 22. Dez 2018 20:59

Keiner jmd eine Idee?
Pascal1333
newbie
newbie
 
Beiträge: 2
Alter: 15
Registriert: 16. Dez 2018 13:14
Land: Germany (de)
Hat sich bedankt: 0 Danke
Danke bekommen: 0 Danke

Re: Crematogaster rogenhoferi frisst nicht!

Beitragvon Serafine » 22. Dez 2018 22:52

Also du hast die Kolonie in ein Aquarium gesetzt und bist in Urlaub gefahren (war das Aquarium mit Deckel/Barriere etc. gesichert, was hast du ihnen zum fressen da gelassen?). Als du zurück kamst waren die meisten Arbeiterinnen weg (ausgebrochen? gestorben?). Also hast du alles ausgeräumt und ihr Nest zerstört. Dann hast du sie in ein RG gesetzt und nachdem sie nach 2 Tagen ausgezogen waren (evtl. weil ihnen das RG nicht gefallen hat oder zu groß war (war es abgedunkelt?)) hast du alles ausgeräumt und WIEDER ihr Nest zerstört. Um ja, dass es der Kolonie nach zweifacher Zerstörung ihres Nests nicht wirklich gut geht ist nicht verwunderlich.

Also im jetzigen Zustand ist es eher unwahrscheinlich, dass sich die Kolonie (falls man eine einzelne Königin so nennen kann) wieder erhohlt. Mit 30 Arbeiterinnen könnte es sein, dass die Königin noch nicht verlernt hat für sich selbst und ihre Brut zu sorgen und es tatsächlich nochmal schafft, aber die Chancen sind nicht die besten. Wenn du irgendwie an was flüssiges rankommst (z.B. Wachswürmer oder Mittelmeergrillen, die kann man zu Brei zerdrücken) könnte es klappen, ob Königinnen Festfutter annehmen (bzw. Futtertiere selbstständig zerlegen) ist eher Glückssache.

Außerdem würde ich mal die Anlage überarbeiten, wenn 29 Arbeiterinnen einfach verschwinden stimmt was nicht. Sand-Lehm ist ein guter Bodengrund, der bei fast allen Ameisen gut funktioniert und der Ausbruchsschutz sollte definitiv nochmal ganz genau überprüft und verbessert werden. Und egal was passiert zerstöre AUF KEINEN FALL nochmal das Nest der Kolonie, egal wo sie sich einnisten.
Benutzeravatar
Serafine
member
member
 
Beiträge: 330
Registriert: 8. Mär 2017 13:36
Land: Germany (de)
Hat sich bedankt: 42 mal
Danke bekommen: 82 mal




Werbeanzeige: Crematogaster rogenhoferi


  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Crematogaster - Diskussion und Fragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste