Sinja´s Lasius niger Kolonie Part I

Informationen, Haltungsberichte und Fotobeiträge

Moderator: baumarkthammer

Beitragvon Sinja am Mi Jul 21, 2010 9:56 am

So nun will ich endlich meinen Haltungsbericht anfangen =)

Da sich aber bei der Koloniegründung meiner Gynen noch nicht sonderlich viel tut, rückwirkend nur ein paar Eckdaten:


10.Juli 2010:

2 begattete Lasius niger Gynen gefunden und gleich mit nach Hause genommen. Wassertank ins RG, Königinnen rein und dunkel gestellt.


12.Juli 2010

Juuhuuu =) In beiden RG´s Eipackete =) Allerdings ist das zählen der Eier unmöglich - schätzungsweise ca. 15 Stück pro RG


20.Juli 2010

Habe gestern abend nun doch einen kleinen Blick in die RG´s gewagt;
die Königinnen sitzen wohlauf drin =)

Habe gestern auch angefangen ein Ytong Nest zu bauen.

Bin nur leider nicht sonderlich weit gekommen, da ich mir gleich den Schraubenzieher in die Hand gerammt habe =(
Werde aber auf jeden Fall gucken, dass ich die Tage weitermachen kann

Edit Uta - Linksetzung zum Diskussionsthread

Hier könnt Ihr diskutieren:

viewtopic.php?f=139&t=14470&p=124214#p124214
Dateianhänge
Foto0263.jpg
Foto0264.jpg
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am So Jul 25, 2010 3:38 pm

Gestern konnte ich endlich an meinem Ytong weiter bauen.

Er ist zwar nicht ganz so geworden wie ich es mir vorgstellt hatte. Aber dafür dass es mein erster ist...

Hier mal ein paar Bilder wie sich das Formicarium nach und nach entwickelt hat.

Eine meiner Königin ist mit ihrem RG auch schon "eingezogen" =)
Habe allerdings das RG noch verschlossen gelassen. Oder soll ich es öffnen?

Und jetzt heißt es nur noch warten bis die ersten Ameisen schlüpfen... =)
Dateianhänge
1.jpg
2.jpg
3.jpg
Als Boden habe ich eine Plexiglas-Platte genommen - befestigt wurde die mit an die Scheiben geklebte Leisten
4.jpg
5.jpg
Die komplette Platte habe ich mit Gips bedeckt und am Wassertank ein Gitter mit eingearbeitet, damit keine von meinen Ameisen ertrinken kann
6 (1).jpg
Als Ausbrunchschutz habe ich ein Dichtungsklebeband getränkt in Paraffinöl und oben drüber nut 2cm flüssiges PTFE genommen. Ich hoffe, das reicht?!
6 (2).jpg
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am Mo Jul 26, 2010 9:07 am

Uuuuh \:D/
Heute morgen habe ich bemerkt dass ich ein weiteres Eipaket im RG habe. =) Jetzt sind es ca. 30 Eier bei der einen und bei der anderen ca. 12-15.

Ist das denn normal? Ich dachte immer die Königin zieht zu erst die ersten Pygmäen auf, bis sie dann weitere Eier legt?!


Irgendwie habe ich richtig gefallen daran gefunden Ytong Nester zu bauen und bin schon fleißig am Ideen sammeln um ein weiteres zu bauen =) Auf jeden Fall soll es etwas ausgefallener werden. Vlt rund?! Oder eine Pyramide...?
Dabei ist mir allerdings aufgefallen, dass man fertige Ytong Nester, also mit Arena und allem drum und dran im Gegensatz zu normalen Farmen nur ganz selten zu kaufen kriegt.
An was liegt denn das?!


Liebs Grüßle
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am Mi Jul 28, 2010 7:16 am

Gut gelaunt aufgewacht, mein Ytong Nest beim frühstücken bewundert und was seh ich?

Die komplette vordere Seite (also der Ytong) ist voll mit Kondenswasser. =( Sieht überhaupt nicht schön aus.

An was das wohl liegen mag?! Ich hab doch alles super abgedichtet, sodass der Ytong eigentlich nur von hinten Wasser ziehen kann. Und so wie es aussieht ist das Kondenswasser auf dem Plexiglas was ich auf dem Ytong befestigt habe, also zwischen Plexiglas und Glas vom Nano Cube... ??!!! Wohl doch irgendwie undicht?!

Das nervt mich schon ganz schön. Zumal ich jetzt 12 Std im Geschäft hocke und noch nicht mal nach gucken kann was ich falsch gemacht habe. =(

Habe ich überhaupt was falsch gemacht?! Ist das einfach normal?! Na aber dann gefallen mir Ytong Nester nicht mehr *lach*...
Ganz viele :?:

Und bei meinen Königinnen tut sich auch nicht sonderlich viel. Die eine hat ihre Eier in die Watte verfrachtet, wie eine kleine Höhle hat sie da gebaut. Und die andere sitzt einfach nur da, alles so wie immer...
Sollten nicht auch langsam mal die ersten Larven erscheinen?! Ich mein die Eier sind jetzt schon 16 Tage alt...

Und noch mehr :?:

Vlt bin ich auch einfach zu ungeduldig ;)
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am Sa Jul 31, 2010 5:59 am

Guten morgen alle zusamm =)

Und es tut sich immer noch nichts. =(
Ich kann keine sichtbare Veränderung der Eier erkennen. Aber vermutlich ist das Ganze einfach zu klein für meine schlechten Augen :?
Werde mir daher heute mal eine Lupe besorgen und damit gucken, vlt erkenne ich dann mehr...?!

Das Kondenswasser hängt noch genau so "hässlich" an der Scheibe wie vor ein paar Tagen. =(
Habe daher beschlossen, (da es ja schönes Wetter geben soll) heute nach der Arbeit zu meinen Eltern zu fahren, mich gemütlich in den Garten zu setzen und ein neues Nest zu bauen. =) Material habe ich ja noch alles.
Und dann mal schauen was dabei so heraus kommt. Mir schwirren so viele verschiedene Sachen im Kopf herrum, wie es aussehen könnte, dass ich am besten gleich ein Dutzend Nester baue weil ich mich nicht entscheiden kann *lach*

Aber gut ich habe ja noch 7 lange Stunden vor mir um mich zu entscheiden (der Vorteil eines sehr langweiligen Dienstes, dass man solche Sachen ohne Probleme planen und zum Teil organisieren kann ;) )

Ich berichte euch dann was dabei heraus gekommen ist ;)

Bis dahin
Liebs Grüßle
die Sinja
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am Do Aug 05, 2010 3:38 pm

Juuuhuuuu =) Seit gestern abend sieht man es ganz deutlich: ganz viele kleine Larven in beiden RG´s =)

Mit dem Bau des Ytong Nestes bin ich allerdings noch nicht weiter gekommen, da ich mich einfach nicht entscheiden konnte wie ich es machen soll...
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am Di Aug 10, 2010 5:29 am

Also ich habe mich nun doch entschlossen den zu Erst gebauten Ytong zu benutzen.

Hab jetzt den Gips an den Seiten rausgekratzt und den Ytong samt Plexiglas raus geholt und lass ihn jetzt erst mal trocknen, vlt war das ganze auch einfach zu nass und hat deswegen Kondenswasser gezogen...?!

Bei meinen Ameisen tut sich nicht viel... Daher weiter abwarten. ;) Aber den Königinnen geht es soweit ich es beurteilen kann, denk ich mal recht gut.
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28

Beitragvon Sinja am Mi Aug 25, 2010 9:20 am

Jiiiipiiiii =)
Ich bin gestern abend stolze Mama von 5 wunderhübschen Ameisenbabys geworden =)
Heute morgen kam Nummer 6 und Nummer 1 der anderen Königin auf die Welt =)

Und so fange ich nun meinen eigentlichen Haltungsbericht an. Allerdings nur von einer Königin (die mit den 6 Pygmäen), die andere schenke ich meinem Daddy.
Benutzeravatar
Sinja
member
member
 
Beiträge: 25
Registriert: Mi Jul 07, 2010 10:48 am
Land: Germany (de)
Alter: 28


Zurück zu Lasius - Information

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

DHTML Menu by Milonic